Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-10 Forum

Yamaha MT-10 Forum

Aktuelle Zeit: Fr 19. Jul 2019, 18:39

Alle Zeiten sind UTC


 Yamaha MT-10 Zubehör
Yamaha MT-10 Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Menü

 Suche


erweiterte Suche



Ein neues Thema erstellen  Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige 1 2
Autor Nachricht
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Mi 8. Mär 2017, 22:35 
Offline
Benutzeravatar

Registriert: Di 7. Mär 2017, 23:46
Beiträge: 2
Vorname: Stefan
Modell: MT10-2016
Meine Heizgriffe sind auf jeden Fall nach Abstellen der Zündung angeblieben. Bei welcher Restspannung die sich dann von alleine abschalten, wusste mein Händler auch nicht genau.
Habe in der Tat wohl manchmal vergessen, sie abzuschalten. Aber auch wenn ich darauf geachtet habe, war die Batterie rasch leer.
Seit die Dinger nicht mehr direkt an der Batterie hängen, ist alles gut - wie oben beschrieben.

Freut mich aber, zu lesen, dass ich nicht das einzige Weichei bin, das an jedem Moped Heizgriffe braucht.


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Do 9. Mär 2017, 05:16 
sammuc hat geschrieben:
Meine Heizgriffe sind auf jeden Fall nach Abstellen der Zündung angeblieben. Bei welcher Restspannung die sich dann von alleine abschalten, wusste mein Händler auch nicht genau.
Habe in der Tat wohl manchmal vergessen, sie abzuschalten. Aber auch wenn ich darauf geachtet habe, war die Batterie rasch leer.
Seit die Dinger nicht mehr direkt an der Batterie hängen, ist alles gut - wie oben beschrieben.

Freut mich aber, zu lesen, dass ich nicht das einzige Weichei bin, das an jedem Moped Heizgriffe braucht.



Hahaha, unverzichtbar. Da ich auch immer einen wackelnden Po habe und bereits spätestens Februar die ersten Runde drehen, sind die unverzichtbar.
Aber auch vor einer Woche bin ich wieder durch den Harz. Anfangstemperatur 15 Grad und auf einmal stand ich paar km weiter wieder im Schnee an einem zugefrorenen See.

Heizgriffe sind definitiv Pflicht :D

Ich gehe nun stark davon aus, dass die Heizgriffe auch bei mir der gesuchte Verbraucher sind. Hab gestern nachgesehen und Bttr ist schon wieder nen gutes Stück unter der Hälfte... ich kann allerdings nicht nachvollziehen, warum sowas beim Händler nicht bekannt ist und gleich über die Zündung geschalten wird!


Nach oben
   
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Fr 10. Mär 2017, 20:35 
Offline
Benutzeravatar

Registriert: Sa 23. Jul 2016, 16:21
Beiträge: 153
Vorname: -
Modell: RN45, RN32
hätte mir auch nie denken können jemals auf ein moped heizgriffe zu montieren +g*

_________________
Bild


Nach oben
   
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Fr 10. Mär 2017, 21:03 
Offline
Benutzeravatar

Registriert: So 17. Jul 2016, 17:49
Beiträge: 111
Wohnort: Berlin
Vorname:
Modell:
Indio hat geschrieben:
hätte mir auch nie denken können jemals auf ein moped heizgriffe zu montieren +g*



Dito. Und jetzt will ich nicht mehr ohne :lol:

Das mit der Zündung ist aber ein wertvoller Tip, hab noch nie dran gedacht, aber auch noch nie Probleme mit den Heizgriffen gehabt. Muss ich mir morgen gleich mal ansehen.

Grüße,
Störte


Nach oben
   
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Sa 6. Jul 2019, 07:42 
Offline

Registriert: Di 19. Feb 2019, 20:19
Beiträge: 7
Wohnort: Altusried
Vorname: Bernd
Modell: MT-10 RN45
Moin,

gerade das selbe Problem mit meiner JMT lifepo4. Display tot nichts geht :angry-cussing: Danach die originale angestöpselt, die natürlich gerade mal so voll ist dass das Display angeht aber kein Anlasser durchdreht. Ich lade gerade meine Lithium und messe dann mal ob überhaupt Saft ankommt, nicht das die Lichtmaschine im A***h ist. Letzen Samstag lief sie noch einwandfrei, und ich habe keine Heizgriffe. Hat noch jemand eine Idee wo der Hund begraben ist an die ich gerade nicht denke? Ob der Schlüssel ganz links war kann ich nicht mit Sicherheit sagen. Aber wenn die Blinker aus sind dürfte das ja nichts machen?!

EDIT: Lichtmaschine scheint in Ordnung zu sein. Spannung steigen von 12,9 auf ca. 13,1. Ich lasse mal die Batterie drin, wenn sie jetzt leer wird muss ja was ziehen oder die Batterie ist schlicht kaputt. Dann baue ich Mal eine von dem Kumpel ein wenn sie auch leer wird kann man die Batterie auch ausschließen.


Nach oben
   
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Sa 6. Jul 2019, 10:45 
Offline
Benutzeravatar

Registriert: Fr 4. Mai 2018, 00:48
Beiträge: 98
Wohnort: Seifen neben der Kneipe
Vorname: Karsten
Modell: MT-10 blue
Don R. hat geschrieben:
Ob der Schlüssel ganz links war kann ich nicht mit Sicherheit sagen. Aber wenn die Blinker aus sind dürfte das ja nichts machen?!


Hi Don,
macht leider doch was.... irgendwie ist dann die
Elektronik vom Display in Betrieb.
Es saugt in zwei, drei Tagen die Batterie komplett leer.
Daher, wie oben schon gesagt, nach Abstellen kurz
testen, ob etwa die Warnblinke geht, wenn ja,
den Schlüssel nochmal rein und einen Tick zurück drehen.

gruss karsten :-(


Nach oben
   
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Sa 6. Jul 2019, 16:33 
Offline

Registriert: Di 19. Feb 2019, 20:19
Beiträge: 7
Wohnort: Altusried
Vorname: Bernd
Modell: MT-10 RN45
Hab jetzt die Batterie in Verdacht. Wenn es so ist hat sie gerade mal ein halbes Jahr gehalten. Auf jeden Fall als ich diese wieder für ca. 5 Std nach dem Laden eingebaut habe war sie schon wieder halb leer. Ich habe jetzt mal eine Batterie von einem Kumpel angesteckt und die halb leere in den Keller gestellt. Wenn hoffentlich die vom Kumpel voll bleibt und meine sich weiter entleert haben wir den Übeltäter.


Nach oben
   
 Betreff des Beitrags: Re: Batterie leer
BeitragVerfasst: Di 16. Jul 2019, 17:29 
Offline

Registriert: Di 19. Feb 2019, 20:19
Beiträge: 7
Wohnort: Altusried
Vorname: Bernd
Modell: MT-10 RN45
Müsste die Batterie gewesen sein. Die neue Intact Lifepo4 verrichtet seit ca. 1 Woche und 250 km ihren Dienst.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige 1 2

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

Impressum | Datenschutz

Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz