Kupplung schleift permanent - Analyse

  • Werte MT-10-Kollegen,


    vor einer Woche wurde bei meiner MT-10 die 10’000km-Wartung gemacht. Dabei bemerkte der Mechaniker, dass die Kupplung nicht sauber trennte.
    Mir selber war dies nicht direkt bewusst, ich stellte aber schon die letzten 5000 km "ruppiges Kuppeln (kalt)" und "schwergängiges Schalten (immer)" fest.
    Konkret zu den Symptomen:
    Kupplung trennt nicht, egal wie weit der Hebel (unten am Kupplungsdeckel) rotiert wird.
    Dies habe ich mit einem Rollgabel-Schlüssel am Hebel direkt ausprobiert, Kupplungszug-Spiel ist also irrelevant (auch Spiel stimmt, vom Freundlichen bestätigt).
    Im hinten aufgebockten Zustand ist das Problem dann sehr offensichtlich - das Hinterrad fängt an zu drehen, trotz Kupplung _komplett_ gezogen/offen. Es fängt nicht nur "langsam" an zu drehen (was auf kaltes/klebendes Öl etc. zurückführbar wäre), nein, es beschleunigt sofort markant. Abbremsen mit (behandschuhten) Händen ist knapp möglich (tut aber bisschen weh). Schonmal versucht einen kleinen Akkuschrauber anzuhalten? Da gehen also einige Watt Leistung ständig durch die Kupplung.


    Siehe auch den ähnlichen Thread hier: https://www.mt10-forum.de/viewtopic.php?f=28&t=1468


    Meine Maschine beschleunigt auf der Geraden dann aber nicht (so viel Leistung geht nicht durch), aber man merkt, dass sie sich leicht fortbewegen will. Beim Parkplatz-Rumschieben merkt man das natürlich auch - ohne "N" eingelegt zu haben wird rangieren zum Kraftakt.


    Kurze Diskussion mit dem Händler am Samstag (war mit der XV950 zum Reifenwechsel da): «Ja, das müssten wir mal untersuchen, aber Kupplung ist Verschleissteil, hmmm 300FR das Material, dann nochmal soviel für Arbeit… jaja kann teuer werden.» Ich bot an, die Kupplung selber auszubauen und zur Kontrolle vorzulegen, was natürlich keine Begeisterung brachte « so können wirs schlecht beurteilen…». Okay… Also entweder Geld hinblättern oder weiter schleifende Kupplung.


    Nach reichlich Studium des Handbuchs kam ich zu dem Schluss, dass man zumindest Aufgrund der Angaben im Handbuch die gröbsten Probleme ausschliessen könnte, Anleitung zum korrekten Zerlegen und Zusammenbauen war da auch drin.
    Gestern Sonntags hab ich die Kupplung dann zerlegt. Das geht netterweise ohne Öl ablassen – der Ölspiegel ist mehrere Zentimeter unter dem Kupplungsgehäuse, in welchem sich nur kleine Reste befanden.
    Im Handbuch stehen auch die Soll-Masse der einzelnen Reib- und Stahl-Scheiben sowie die Verschleissgrenzen.
    Konkret: Laut Werkstatthandbuch sollte ein Kupplungskorb der MT-10 folgende 9 Stahl-Scheiben enthalten:
    1 Stahlscheibe «dick» (Type 1), 2.46 – 2.74 mm Über diese Scheibe wird auch die Gesamtdicke des Kupplungspakets verändert – es gibt 3 Typen welche man bestellen kann.
    8 Stahlscheiben «dünn» (Type 2), 2.18 – 2.42 mm
    (die beiden Typen sollten also rein aufgrund ihrer Dicke sauber in 2 Kategorien fallen, selbst bei/nach Verschleiss).
    Dazu 10 Reibscheiben, allesamt 2.72 – 2.88mm dick, Verschleissmass: 2.62 mm.
    (Die Reibscheiben haben auch 2 «Typen», die in bestimmten Positionen im Paket verbaut sind, aber die unterscheiden sich wohl nur durch versch. Reibbeläge, nicht aber in den Dimensionen)


    Nach öffnen der Kupplung und sauberem Durchmessen & Begutachten aller Teile ergab sich folgendes:
    Die Kupplung zeigt allg. kaum Verschleiss, Ausrückzapfen und -Ritzel sowie der Korb und alle Scheiben sind in perfektem Zustand.
    Ich habe dann alle Scheiben auf Masshaltigkeit überprüft. Die Reibscheiben waren allesamt masshaltig.
    Die Stahl-Scheiben auch – ABER: Das Paket enthielt ZWEI dicke Scheiben, und nur 7 dünne.
    Ich mass es mehrmals an verschiedenen Stellen der Scheiben, weil ich es kaum glaubte… :shifty:


    Laut Yamaha-Ersatzteilkatalog (auf deren Offizieller Webpage) ist es leicht anders beschrieben:
    Die erste Stahl-Scheibe ist eine «dicke», dann kommt eine Stahl-Scheibe «variabler» Dicke (es gibt 3 bestellbare Dicken) mit welcher die Gesamtpaket-Dicke angepasst werden kann, und dann kommen 7 identische, dünnere Stahl-Scheiben.


    Das lässt 2 Schlüsse zu: 1. Die Angaben (sowie die zugehörige, übereinstimmende Zeichnung) in meiner Version des Werkstatthandbuches sind falsch.
    2. Hier wurde ein falsches Kupplungspaket verbaut.
    … Nach wie vor, es scheint, dass das Gesamtpaket einfach zu dick ist. :doh:


    Ich werde am Dienstag meinen Händler mal damit konfrontieren. Ich bin extrem gespannt was der sagt, und werde auch darauf bestehen, sein Werkstatthandbuch zu sehen. :angry-fire:



    Habt ihr Ähnliches (vllt. bei anderen Motorrädern) schonal gesehen/gehört/erlebt?



    Gruss aus den Tropen... ich meine, aus der Schwitz... ähm, Schweiz. Alter Schwede es is zu warm...


    AlchemX



    Update vom 5. Jun 2018: Termin auf Samstag vereinbart, incl 1 h eingeplant in der Werkstatt für Troubleshooting. Werde euch auf dem Laufenden halten.

  • So, die Analyse am Samstag morgen war sehr aufschlussreich:


    Befund 1: Wenn man die 3 Druckfedern und den Druckteller rausbaut, aber alle Scheiben im Korb drin lässt, war immer noch sehr starke Reibung zu spüren. :shock:
    Also konnte die Kupplung noch so gut/weit öffnen - es war immer markant Reibung da.


    Befund 2: Abrieb-Bild der Stahlscheiben (siehe Anhang) - sehr ungleichmässig. Die Oberflächenrauhigkeit variiert innerhalb der Scheiben z.T. stark, sie sind an einigen Stellen praktisch glatt poliert, an anderen noch jungfräulich (d.h. Musterung noch gut sichtbar).
    Deutet auf verzogene Scheiben hin. Erklärt die Reibung selbst im Feder-losen Zustand.
    Wir drückten eine Scheibe mal ans Fenster... sie lag nicht plan auf -> verzogen.


    Befund 3: Die Stahlscheiben sind z.T blau angelaufen. :o
    Deutet auf Überhitzen und schnelles Abkühlen hin. Also z.B. Rennstrecke, dann Boxengasse raus, Motor grad ab.
    Oder ein Fahranfänger... Viel zu viel Schlupf und dann Abwürgen.


    Da hat wohl mal einer oder mehre Vorbesitzer hart mit dem Bike gearbeitet. Oder wie wir Schweizer sagen, "gruechet".


    Neue Stahlscheiben (die dünnen) sind bestellt und kommen morgen DI rein. 160CHF oder so. Naja.


    Noch zur Diskrepanz zwischen Handbuch und Ersatzteilliste: Diese konnten wir m.E. nicht 100% lösen.
    Die Vorderste / Äusserste Stahlscheibe hat einen anderen Innendurchmesser (sie greift in die Kupplungs-Druckplatte innenverzahnt ein). Die 2te ist dann eine "Anpassungs"platte mit wählberer Dicke, aber selbem Innendurchmesser wie die 7 weiteren (greifen alle am Kupplungskorb-Innenrad ein = Getriebeeingang).


    Meine Vermutung zum Hintergrund: die erste Stahlscheibe (greift in die Kupplungs-Druckplatte ein) stellt zusammen mit den 2 angrenzenden Reibscheiben den Widerstand dar, welcher die Slipper- & Assist-Rampen (in der Druckplatte) überwinden müssen. :geek: -> Sagt mir, falls ich total daneben liege.


    Ich gebe euch noch Bescheid sobald alles wieder Reibungsfrei... öhm... läuft :D


    Gruss
    AlchemX


    p.s. mein Bike ist unter den ersten 800 die je von diesem Typ gebaut wurden... evtl. Journalisten-Demo-Göppel??

  • So, seit gestern ist die Kupplung mit frischen Stahlscheiben wieder drin - alles läuft wieder perfekt.
    Neutral lässt sich auch bei heissem Motor wieder sauber einlegen. Maschine fährt nun so los wie ich das von einem Master of Torque erwarten würde. :pray:



    Alles in Butter nu? Nein, heute morgen kam der Drosselklappen-Motor-Fehler wieder... :evil:
    "P0638" Drosselklappen-Servomotor.


    Der Händler rief gleich mal beim Generalimporteur Schweiz an (Hostettler)... Antwort: ist ein bekanntes Problem; haben wir schon nach Japan gemeldet. Kunde bekommt auf Garantie einen neuen Drosselklappen-Servomotor eingebaut.


    Als Kunde muss ich sagen: cool, danke! So sieht unkomplizierte Problemlösung aus. :clap:
    Als Techniker: Was zum #### !?! :angry-screaming:

    BMW G650GS
    BMW F650CS (verkauft)
    BMW F800R (verkauft)
    Husqvarna 701 Supermoto (vom Händler zurückgekauft - Unfallschaden)
    Yamaha MT-10 Night Fluo
    Yamaha XV950 (Bolt) ohne R, aber allem was es an Messingteilen gibt. Wirklich ALLEM.

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!