Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-10 Forum

Yamaha MT-10 Forum

Aktuelle Zeit: Mo 22. Apr 2019, 08:46

Alle Zeiten sind UTC


 Yamaha MT-10 Zubehör
Yamaha MT-10 Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Menü

 Suche


erweiterte Suche



Ein neues Thema erstellen  Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Fr 29. Mär 2019, 12:07 
Offline

Registriert: Fr 29. Mär 2019, 11:29
Beiträge: 1
Vorname: nick
Modell: mt10
:shifty: Grüße, ich bin der Neue.

Meine MT10 macht ganz schön Probleme. Ich besitze noch eine der ersten wo der "A" Modus der verzögerte und der "B" Modus der scharfe ist.
Gekauft als Neufahrzeug, penibelste 1000km eingefahren. Nach der Einfahrphase auch erst den QuickShifter bekommen, original von Yamaha versteht sich.

15.000km später: Gang 4 in 5 macht leichte Probleme, Schaltweg erscheint unwahrscheinlich länger als bei den anderen.
Einige Kilometer später (manchmal) Gang 4 in 5: Drehzahl reißt enorm an weil ich logischerweise auf dem Gas stehe, Leerlauf drin, Gang 4 fleigt rein und reißt dich fast vom Motorrad. Etwas später: Gang 5 verträgt keine Last mehr und alles rutscht über, MT klingt wie Ducati mit Dry Clutch.

Werkstatt: einige Zahnräder leicht verbogen, fast alle ausgewechselt bis auf eins.
jetzt 18.000km: Gang 3 in 4 fängt wieder an leicht zicken zu machen, Motorrad ist sofort wieder in die Werkstatt. Jetzt wird wieder nur Teils ersetzt, zum glück alles noch auf Garantie.
Ich werde sie nach der Reparatur abgeben. So einen schaden alle 5000km kann und will ich mir nicht leisten.

Ich wage zu behaupten das ich sehr gut weiß wie man Motorrad fährt, Quickshift wird nur im oberen Drehzahlbereich genutzt unter Last.


Hat jemand ähnliche Erfahrungen? Schreibt mir mal was zu dem Thema
Wo kann ich mich beschweren außer beim Händler der auch nichts dafür kann?
Hab ich keinen Anspruch auf kompletten Ersatz? Geld zurück minus Wertverlust?!


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Fr 29. Mär 2019, 17:58 
Offline

Registriert: Do 15. Jun 2017, 07:16
Beiträge: 79
Vorname: Tobias
Modell: MT-10
Wende dich doch mal an Yamaha Deutschland direkt.


Nach oben
   
BeitragVerfasst: Sa 30. Mär 2019, 17:35 
Offline
Benutzeravatar

Registriert: Fr 4. Mai 2018, 00:48
Beiträge: 85
Wohnort: Seifen neben der Kneipe
Vorname: Karsten
Modell: MT-10 blue
Hi Nick,
hab auch die "Alte" , aber ohne QS,
wo die neu war, empfand ich das Getriebe
als sehr knochig. Und, wenn man zu zaghaft auf
den Schalthebel drückte, fand ich schon mal einen
Leerlauf an Stellen, wo der nicht hingehörte.
Zwischen Gang drei und vier, ebenso zwischen vier und fünf.
Nach circa 2000 Kilometern hat sich das gegeben.

In Verbindung mit dem QS kann ich mir gut vorstellen,
wie das gerappelt hat......

gruss reddy :-))


Nach oben
   
BeitragVerfasst: Sa 30. Mär 2019, 18:58 
Offline

Registriert: So 8. Apr 2018, 18:15
Beiträge: 8
Vorname:
Modell:
Hört sich nicht gut an.

Meine hat nach 11000km einen QS bekommen, bis jetzt lässt sie sich 1a schalten.

Generell ist die Kupplung bei niedriger Öltemperatur extrem schwer zu dosieren und das Getriebe relativ knochig zu schalten, ist alles auf Temperatur funktioniert beides einwandfrei. Fahre sie immer 10km warm, also nicht über 4000 rpm.

Der Verschleiß ist mit QS logischerweise höher, nur sollte da nicht schon nach 15000km das ganze Getriebe hinüber sein. Da es hier sonst keine Berichte diesbezüglich gibt, sollte das wohl ein einzelfall sein...


Nach oben
   
BeitragVerfasst: So 31. Mär 2019, 10:14 
Offline
Benutzeravatar

Registriert: Mi 1. Mär 2017, 19:35
Beiträge: 48
Wohnort: Gelfingen
Vorname: Daniel
Modell: MT 10 Race Blu 2017
Mit dem Getriebe hab ich mit 41'000 km keinerlei Probleme. Die rupige Kupplung bei kaltem Motor hatte ich ebenfalls. Mit 39'000 km wurden die Scheiben auf Garantie getauscht. Diese hatten keine sichtbaren Schäden und einen kaum messbaren Verschleiss (irendwo im hundertstel Millimeter) Mit neuen Scheiben ist wieder alles i.O.

_________________
Gruss Dani


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

Impressum | Datenschutz

Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz