Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-10 Forum

Yamaha MT-10 Forum

Aktuelle Zeit: Di 21. Mai 2019, 14:43

Alle Zeiten sind UTC


 Yamaha MT-10 Zubehör
Yamaha MT-10 Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Menü

 Suche


erweiterte Suche



Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 22. Apr 2019, 10:06 
Offline

Registriert: Sa 14. Apr 2018, 05:28
Beiträge: 4
Vorname: -
Modell: -
Moin,

Mir ist es nun schon mehrfach passiert, dass ich losfahren wollte und außer dem Standlicht ging gar nichts mehr. Nach anfänglicher Vermutung, dass die Batterie ein weg hat habe ich die MT zum Händler gestellt, der mich relativ schnell gefragt hat, wie ich die Maschine abstelle. Schnell wusste ich, dass er auf die Schlüsselstellung hinaus möchte, die nach dem Lenkradschloss kommt. Ich bin anfangs davon ausgegangen, dass es sich dabei um ein Parklicht handelt, hab mich aber gewundert warum nichts leuchtet. Ich wollte es immer mal in der BA nachlesen, bin aber nie dazu gekommen.

Lange Rede, kurzer Sinn: in der Stellung ist es möglich, ohne eingeschaltete Zündung die Warnblinker einzuschalten. In der BA steht auch, dass dies eine höhere Batterieentladung zufolge hat. Gemessen an dem Ruhestrom hält die Batterie etwa 3-4 Standzeit und ist dann Tiefentladen.

Eigentlich dachte ich, dass ich es inzwischen besser weiß, aber am Samstag kam ich wieder zu einer leeren Batterie... ich habe also offensichtlich wieder etwas zu weit gedreht.

Meine Frage nun an euch? Bin ich der einzige dem das hin und wieder passiert? Denn gelesen habe ich davon noch nirgendwo.

Ich bin nun schon am überlegen die Leitung entweder zu kappen, oder zumindest mit einem weiteren Schalter zu versehen, damit die Funktion gegeben bleibt und trotz zu weitem drehen die Batterie nicht belastet wird im Stand.

Ich habe mir nun auch ein kleines Überbrückungskabel unter die Sitzbank gepackt, falls es mir unterwegs mal passiert ...

Schöne Grüße,

Chris


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Mo 22. Apr 2019, 10:27 
Offline

Registriert: Do 15. Jun 2017, 07:16
Beiträge: 87
Vorname: Tobias
Modell: MT-10
Hatte auch einmal das Problem. Da hat allerdings meine Frau da den Schlüssel zu weit gedreht.


Nach oben
   
BeitragVerfasst: Mo 22. Apr 2019, 10:35 
Offline

Registriert: Mi 18. Okt 2017, 10:15
Beiträge: 23
Wohnort: Dresden
Vorname: Christian
Modell: MT-10 Tech Black
Ist mir bisher noch nicht passiert, aber meine auch genug Gefühl in den Fingern zu haben, um die zweite Rastung beim Schließvorgang zu bemerken.. :lol:

_________________
Bild


Nach oben
   
BeitragVerfasst: Di 23. Apr 2019, 07:49 
Offline
Benutzeravatar

Registriert: Fr 4. Mai 2018, 00:48
Beiträge: 89
Wohnort: Seifen neben der Kneipe
Vorname: Karsten
Modell: MT-10 blue
Hi,
ist mir am Anfang oft passiert,
hatte vorher ne Suzuki, und da
war das genau anders herum.

Effekt ist der Gleiche:
Überbrückungskabel raus, ran ans Auto.
Die erste halbe Stunde läuft dann das
Moppet wie ein Sack Nüsse.
Durch die schlechte Spannung spukt die
Motorregelung, Temperatur steht auf 117Grad,
Lüfter springt nicht an, Gasannahme ruppig.....

Mittlerweile teste ich nach dem Abstellen,
ob die Warnblinkanlage geht, wenn nicht,
ist Alles ok...

gruss karsten :-))


Nach oben
   
BeitragVerfasst: Di 23. Apr 2019, 07:49 
Offline
Benutzeravatar

Registriert: Fr 4. Mai 2018, 00:48
Beiträge: 89
Wohnort: Seifen neben der Kneipe
Vorname: Karsten
Modell: MT-10 blue
sorry,
doppelt.....

gruss karsten :-))


Nach oben
   
BeitragVerfasst: Mo 29. Apr 2019, 15:26 
Offline

Registriert: Sa 14. Apr 2018, 05:28
Beiträge: 4
Vorname: -
Modell: -
Hast du es im Stand ne halbe Stunde laufen lassen dann?
Bei mir hatte das Licht etwas geflackert, aber nachdem ich etwas Gas gegeben habe ging es dann und bin dann 50 km gefahren und hab auch auf dem ersten Stück nichts negatives gemerkt.

Normal würde ich sagen, dass ich auch genug Gefühl in der Hand habe, aber offensichtlich kommt es doch ab und an noch mal vor, obwohl ich es eigentlich weiß...

Sollte es noch mal passieren, werde ich mir wohl nen Kippschalter dazwischen machen. Die Funktion grundsätzlich finde ich ja sinnvoll. Ob man das so entwickeln muss, dass die Batterie leer gesaugt wird und man nicht andere Möglichkeiten hätte sei mal dahin gestellt. Ne schaltstellung bei der direkt der Warnblinker ohne Zündung anginge wäre zum Beispiel offensichtlicher.

Aber naja, trotzdem danke für eure Antworten


Nach oben
   
BeitragVerfasst: Mo 29. Apr 2019, 23:03 
Offline
Benutzeravatar

Registriert: Fr 4. Mai 2018, 00:48
Beiträge: 89
Wohnort: Seifen neben der Kneipe
Vorname: Karsten
Modell: MT-10 blue
Chris91 hat geschrieben:
Hast du es im Stand ne halbe Stunde laufen lassen dann?


Na, Händy eingepackt und ne halbe Stunde rumgefahren.
Tolles Gefühl, man weiß genau, dass nichts mehr geht, wenn man die abwürgt.

Und nun achte ich halt darauf, die Raste genau zu treffen oder teste mit
dem Warnblinkschalter. Keine Probleme mehr gehabt.

Und wie gesagt, aus der Wassertemperaturanzeige mach ich mir auch nichts mehr.
Keine Ahnung, wo der Temperaturfühler hängt.
Zuletzt rumgeballert, da zeigte es 76Grad Wassertemperatur an.
Wahrscheinlich artgerechte Haltung....

gruss karsten :-))


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

Impressum | Datenschutz

Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz