Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-10 Forum

Yamaha MT-10 Forum

Aktuelle Zeit: Sa 23. Mär 2019, 11:12

Alle Zeiten sind UTC


 Yamaha MT-10 Zubehör
Yamaha MT-10 Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Menü

 Suche


erweiterte Suche



Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: 2016er läuft unsauber
BeitragVerfasst: Fr 1. Mär 2019, 19:41 
Offline
Benutzeravatar

Registriert: Di 3. Jan 2017, 17:22
Beiträge: 70
Wohnort: Haren
Vorname: Stephan
Modell: MT 10
Ahoi

Folgendes Problem :
Meine Mt10, 16er Model läuft seit kurzem etwas unsauber. Wenn sie warm ist und ich das Gas halte, dann gibt es immer mal wieder son ruckeln. Der Durchzug allgemein gesehen, is aber wie gewohnt in Mt10 Manier.

War gerade beim freundlichen zum Fehlerspeicher auslesen. War etliches drin, wurde aber gelöscht und alles ok, also nix relevantes. Ich bin dann wieder weg, und ca nach 2km erneut die mkl am leuchten.
Erneut hin, auslesen und löschen lassen. Nun wurd der o2 sensor 1 als Fehler gemeldet (240 Ereignis, P2195 Wiederherstellung und P2195 schwebend).
Nun bin ich wieder weg, Fehler wird nun momentan nicht angezeigt bei ca 15km Heimweg aber das ruckeln is noch da.

Jemand ne Ahnung was es sein kann oder was ich machen kann?
Da das ruckeln ja weiterhin auftritt, denke ich nicht das es an dem o2 sensor liegt, sonst hätte er mir doch bestimmt wieder den Fehler reingehauen

_________________
Alle 60 Sekunden vergeht in Afrika eine Minute


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
 Betreff des Beitrags: Re: 2016er läuft unsauber
BeitragVerfasst: Sa 2. Mär 2019, 06:06 
Offline
Benutzeravatar

Registriert: So 29. Mai 2016, 19:17
Beiträge: 811
Vorname:
Modell:
Wird paar mal mit aral 102 plus Kraftstoff additive.


Nach oben
   
 Betreff des Beitrags: Re: 2016er läuft unsauber
BeitragVerfasst: Sa 2. Mär 2019, 06:12 
Offline
Benutzeravatar

Registriert: Di 3. Jan 2017, 17:22
Beiträge: 70
Wohnort: Haren
Vorname: Stephan
Modell: MT 10
Ghostrider.1127 hat geschrieben:
Wird paar mal mit aral 102 plus Kraftstoff additive.

Is zumindest n versuch wert, aber das wäre ziemlich traurig wenn es daran liegt das ich nur super tanke

_________________
Alle 60 Sekunden vergeht in Afrika eine Minute


Nach oben
   
 Betreff des Beitrags: Re: 2016er läuft unsauber
BeitragVerfasst: Sa 2. Mär 2019, 09:43 
Offline
Benutzeravatar

Registriert: Mo 31. Dez 2018, 08:04
Beiträge: 5
Vorname: Markus
Modell: MT-10
Da wird wohl die Sauerstoffmesssonde defekt sein.
Fehler löschen repariert diese nicht.
Neue Sonde und dann sollte das Ruckeln weg sein.


Nach oben
   
 Betreff des Beitrags: Re: 2016er läuft unsauber
BeitragVerfasst: Sa 2. Mär 2019, 14:09 
Offline
Benutzeravatar

Registriert: Di 3. Jan 2017, 17:22
Beiträge: 70
Wohnort: Haren
Vorname: Stephan
Modell: MT 10
Pille hat geschrieben:
Da wird wohl die Sauerstoffmesssonde defekt sein.
Fehler löschen repariert diese nicht.
Neue Sonde und dann sollte das Ruckeln weg sein.



Du meinst die Lambdasonde?

_________________
Alle 60 Sekunden vergeht in Afrika eine Minute


Nach oben
   
 Betreff des Beitrags: Re: 2016er läuft unsauber
BeitragVerfasst: Sa 2. Mär 2019, 16:56 
Offline
Benutzeravatar

Registriert: So 29. Mai 2016, 19:17
Beiträge: 811
Vorname:
Modell:
TheRab hat geschrieben:
Ghostrider.1127 hat geschrieben:
Wird paar mal mit aral 102 plus Kraftstoff additive.

Is zumindest n versuch wert, aber das wäre ziemlich traurig wenn es daran liegt das ich nur super tanke

hat aber 3-4 Monaten gestand...


Nach oben
   
 Betreff des Beitrags: Re: 2016er läuft unsauber
BeitragVerfasst: Di 5. Mär 2019, 07:32 
Offline
Benutzeravatar

Registriert: Di 3. Jan 2017, 17:22
Beiträge: 70
Wohnort: Haren
Vorname: Stephan
Modell: MT 10
Werd heute mal die Lambdasonden überprüfen.
Habt ihr da mal richtige Werte was mir n multimeter wo anzeigen muss bei warmen Motor?

_________________
Alle 60 Sekunden vergeht in Afrika eine Minute


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron

Impressum | Datenschutz

Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz